
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article itemid-137 j35 mm-hover '>

<head>
	  <base href="http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="majalah elfata, majalah gaul, majalah remaja islam, majalah islami, majalah, media muslim muda, curhat, tanya ustadz" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="MetaDesc" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Malu Ke Surga Pede Ke Neraka</title>
  <link href="/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka" rel="canonical" />
  <link href="/templates/purity_iii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.majalah-elfata.com/index.php/component/search/?Itemid=137&amp;catid=46&amp;id=330&amp;format=opensearch" rel="search" title="Search media muslim muda" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-c6529.css?t=709" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-09188.css?t=844" type="text/css" />
  <link rel="stylesheet" href="http://www.majalah-elfata.com/modules/mod_zt_visitor_counter/assets/digit/-1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.majalah-elfata.com/modules/mod_zt_visitor_counter/assets/style/-1.css" type="text/css" />
  <script src="/t3-assets/js/js-d6e17.js?t=750" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},840000);
  </script>
  <style>
                            .ztvc-visitor-counter {
                                width: 100%;
                            }
                    </style>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<!--[if lt IE 9]>
<link rel="stylesheet" href="/templates/purity_iii/css/ie8.css" type="text/css" />
<![endif]-->	</head>

<body>

<div class="t3-wrapper magazine"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

	
<!-- MAIN NAVIGATION -->
<header id="t3-mainnav" class="wrap navbar navbar-default navbar-fixed-top t3-mainnav">

	<!-- OFF-CANVAS -->
			
<button class="btn btn-default off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>Tentang El-Fata</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Misi kami sederhana, menjadikan sobat muda faham tentang dienul Islam yang benar, dengan gaya bahasa yang mudah difahami.</p></div>
</div></div></div><div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>Lokasi</span></h3><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><strong><img src="/images/stories/dummy/elfatamaf.png" alt="" align="left" border="0" /> </strong></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"> </p>
<p> </p>
<p><strong><span style="font-weight: normal;"><strong>Perum Griya Manang Permai</strong><br />No. 4, Tangkil Baru, RT 03/07<br />Manang, Grogol, Sukoharjo,<br />Jawa Tengah, 57522</span></strong></p></div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Penting Nich!</span></h3><div class="module-ct">

<div class="custom"  >
	<h1><img src="/images/stories/kontak.jpg" alt="" align="left" border="0" /></h1>
<p>Kontak el-Fata? Nich Caranya:</p>
<p><strong>Facebook?:</strong></p>
<p>redaksielfata@gmail.com</p>
<p>atau majalahelfata@ymail.com</p>
<p><strong>Pesan Bundel?:</strong><br />0858 4270 5587<br /><strong>Jadi Agen?:</strong><br />0821 3487 5898<br /><strong>Iklan?:</strong><br />0815 4853 8140</p>
<p>PIN BB: 2973b680<br /><strong>Ngirim Naskah?:</strong><br />redaksielfata@gmai.com<br /><strong>Buku?:</strong><br />0856 4104 6171<br /><strong>Curhat?</strong>:<br />yuliayasmine@gmail.com</p>
<p><strong>Redaksi:</strong></p>
<p>0856 4104 6171</p>
<p><strong>Administrasi &amp; Keuangan:</strong></p>
<p>081 329 639 639</p></div>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
		<!-- //OFF-CANVAS -->

	<div class="container">

		<!-- NAVBAR HEADER -->
		<div class="navbar-header">

			<!-- LOGO -->
			<div class="logo logo-image">
				<div class="logo-image logo-control">
					<a href="" title="www.majalah-elfata.com">
													<img class="logo-img" src="/images/logo-elfata-crop.png" alt="www.majalah-elfata.com" />
						
													<img class="logo-img-sm" src="/images/logo-elfata-ok.png" alt="www.majalah-elfata.com" />
												
						<span>www.majalah-elfata.com</span>
					</a>
				</div>
			</div>
			<!-- //LOGO -->

											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
	    	    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/index.php/artikel-islami" method="post">
	<div class="search">
		<label for="mod-search-searchword">Search ...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="137" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>
		<!-- //NAVBAR HEADER -->

		<!-- NAVBAR MAIN -->
				<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>
		
		<nav class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="150" data-level="1">
<a class="" href="/index.php"   data-target="#">Home II Awal </a>

</li>
<li  data-id="127" data-level="1">
<a class="" href="/index.php/daftar-agentempat-beli-el-fata"   data-target="#">Agen||Tempat Beli el-Fata </a>

</li>
<li  data-id="128" data-level="1">
<a class="" href="/index.php/berlangganangini-caranya"   data-target="#">Berlangganan?||Gini Caranya... </a>

</li>
<li  data-id="139" data-level="1">
<a class="" href="/index.php/mudah-caranya"   data-target="#">Jadi Agen?||Daftar Gampang </a>

</li>
<li  data-id="178" data-level="1">
<a class="" href="/index.php/surat-kamu"   data-target="#">Surat Kamu </a>

</li>
</ul>
</div>

		</nav>
    <!-- //NAVBAR MAIN -->

	</div>
</header>
<!-- //MAIN NAVIGATION -->




	

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-md-6  col-md-push-3">
						

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	<meta itemprop="url" content="/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka" />

      
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					Malu Ke Surga Pede Ke Neraka			<meta itemprop="url" content="http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka" />
			</h1>

			</header>
  
  <!-- Aside -->
    <aside class="article-aside clearfix">
          	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Written by ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Administrator</span>	</dd>
			
			
			
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2016-08-01T04:17:42+00:00" itemprop="dateCreated">
						Created: 01 August 2016					</time>
			</dd>			
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2016-08-01T04:51:46+00:00" itemprop="dateModified">
					Last Updated: 01 August 2016				</time>
			</dd>			
						</dl>
        
      </aside>  
    <!-- //Aside -->

  
      	<div class="tags">
																	<span class="tag-3 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/3-majalah-elfata-edisi-terbaru" class="label label-info">
						majalah elfata edisi terbaru					</a>
				</span>
																				<span class="tag-4 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/4-majalah-remaja-islam" class="label label-info">
						majalah remaja islam					</a>
				</span>
																				<span class="tag-5 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/5-majalah-gaul-islami" class="label label-info">
						majalah gaul islami					</a>
				</span>
																				<span class="tag-120 tag-list3" itemprop="keywords">
					<a href="/index.php/component/tags/tag/120-majalah-edisi-agustus" class="label label-info">
						majalah edisi agustus					</a>
				</span>
						</div>
  
  
  
	
  
	
	<section class="article-content clearfix" itemprop="articleBody">
		<p><img style="float: left;" src="/images/slide/majalah-elfata-edisi-Agustus-2016.jpg" alt="" />Alhamdulillah. Shalawat dan salam semoga terlimpah pada Rasulullah, shahabat, dan pengikutnya yang setia hingga akhir zaman.<br />Rasa malu sebagian dari iman. Rasa malu juga selalu mendatangkan kebaikan. Itulah malu yang menjaga kemuliaan diri manusia dari perbuatan nista, keburukan dan yang melanggar kesopanan. Perasaan malu yang demikian sudah seharusnya jadi mahkota indah yang selalu dikenakan oleh setiap muslim. Namun kini, rasa malu tersebut seringkali diletakkan bukan pada tempatnya. Orang justru malu melakukan perbuatan baik, sementara pede banget melakukan keburukan. Misalnya malu ikut pengajian, malu bersedekah, memakai hijab, malu mengajak orang lain berbuat baik dan lain sebagainya. Akhirnya, banyak amalan ketaatan ditinggalkan gara-gara malu dengan orang lain. Kebaikan pun menjadi semakin asing di tengah-tengah masyarakat. Sebaliknya, orang cenderung enggan untuk lepas dari keburukan karena alasan</p>
 
<p>malu pada orang lain. Ikut-ikutan nyontek karena seluruh siswa di kelas nyotek. Ikut nggak pake hijab karena teman-teman tidak ada yang berhijab. Bila kondisi demikian dibiarkan, maka keburukan akan semakin unjuk gigi dan mendominasi. Tentu saja, rasa malu seperti yang disebutkan tadi tidak berada pada tempatnya. Salah tempat. Seorang yang beramal kebaikan dan meninggalkan dosa sebenarnya demi keselamatan dan kebaikan dirinya sendiri. Kalau ia tidak mau melakukannya karena alasan malu, sama artinya ia malu untuk selamat. Mudahnya, ia malu masuk surga tapi pede ke neraka. Nauzubillah min dzalik. Dari sini, kita selayaknya menata ulang tentang  malu yang benar dan tidak benar. Agar diri kita tidak salah dalam bersikap yang berujung pada keselamatan diri kita sendiri. Baiklah sobat muda, selamat membaca bahasan seputar malu ini. Jangan lupa, baca juga bahasan-bahasan lain yang tidak kalah menariknya.</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl">    					<script>
							var loadAsyncDeferredFacebook = function() {
	                    		var d = document;
	                    		var s = 'script';
	                    		var id = 'facebook-jssdk';
				
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
							  	js = d.createElement(s); js.id = id;
							  	js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
							  	fjs.parentNode.insertBefore(js, fjs);
						  	};
					
						  	if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredFacebook, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredFacebook);
							else
						  		window.onload = loadAsyncDeferredFacebook;
                    	</script>
				<div id="fb-root"></div>
                <fb:like
                href="http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka"
                layout="button_count"
                width="100"
                colorscheme="light" action="like" ></fb:like></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button" data-text="Malu Ke Surga Pede Ke Neraka" data-count="horizontal" data-via="" data-url="http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka" data-lang="en">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'en'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'en'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone size="medium" href='http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka'></g:plusone>
						<g:plus annotation='bubble' href='http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: en_GB';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.majalah-elfata.com/index.php/artikel-islami/330-malu-ke-surga-pede-ke-neraka" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>	</section>
  
  <!-- footer -->
    <footer class="article-footer clearfix">
    	<dl class="article-info  muted">

		
			</dl>
  </footer>
    <!-- //footer -->

	
	
	</article>
<!-- //Article -->


</div>


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-6  col-md-3  col-md-pull-6 ">
			<div class="t3-module module-blue " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Produk || Informasi Produk</span></h3><div class="module-ct">

<div class="custom-blue"  >
	<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe"><span style="font-size: 14pt;">ElFata Edisi Lama</span></a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe"><img style="float: left;" src="/images/stories/edisilama/1208.jpg" alt="1208" width="91" height="111" /></a><a href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe"><strong>Belum baca edisi lama?</strong></a></p>
<p> <a href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe">Jangan kuatir! </a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe">Sobat muda bisa </a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe">baca</a> <a href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe">ringkasannya</a> <a title="Elfata lama" href="/index.php/artikel-islami/30-produk/aneka-produk/55-el-fata-tempo-doeloe" target="_blank">di sini</a>.</p>
<hr />
<h2><a href="/index.php/bunde-el-fatabayar-lima-dapat-enam">Bundel El Fata</a></h2>
<p><a title="bundel elfata" href="/index.php/bunde-el-fatabayar-lima-dapat-enam"><img style="float: left;" src="/images/stories/bundel/BUNDEL-2014-7-12.jpg" alt="" width="105" height="160" /></a><a href="/index.php/bunde-el-fatabayar-lima-dapat-enam"><strong>Koleksi gak lengkap?</strong></a></p>
<p> <a href="/index.php/bunde-el-fatabayar-lima-dapat-enam">Baru kenal sama fata?<strong><br /></strong></a><a href="/index.php/bunde-el-fatabayar-lima-dapat-enam">Segera lengkapi </a></p>
<p><a href="/index.php/bunde-el-fatabayar-lima-dapat-enam">koleksi kamu</a></p>
<p><a href="/index.php/bunde-el-fatabayar-lima-dapat-enam">dengan</a> <a href="/index.php/joomla-default" target="_blank">Bundel El-Fata!</a></p>
<p> </p>
<p> </p>
<hr />
<h2><span style="font-size: 14pt;"><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya">Kaos Nasihat, Trendy!</a></span><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya"><br /></a></h2>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya"><img style="float: left;" src="/images/stories/kaos/fata-moslem-apparel-f05.jpg" alt="" width="144" height="144" />  Pengin tampil trendy, </a><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya">gaul and Islami?<br /></a><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya"> nggak usah bingung!</a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya"> elfata hadirkan kaos nasihat</a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya"> buat kamu semua.</a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/186-kaos-nasihat-oke-punya">pilih aja kaosmu disini<br /></a></p>
<p> </p>
<hr />
<h2><a href="/index.php/artikel-islami/30-produk/aneka-produk/66-kaos-el-fata-beli-yuk">Kaos Anak</a></h2>
<p><a href="/index.php/bunde-el-fatabayar-lima-dapat-enam/30-produk/aneka-produk/66-kaos-el-fata-beli-yuk"><img style="float: left;" src="/images/stories/kaos/B05-BUNAYYA-KIDSPPAREL.jpg" alt="" width="146" height="146" /></a><a href="/index.php/artikel-islami/30-produk/aneka-produk/66-kaos-el-fata-beli-yuk"><strong>Si Kecil Pun Bisa Berdakwah</strong></a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/66-kaos-el-fata-beli-yuk">Buat Yang Sayang Adik/Anak</a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/66-kaos-el-fata-beli-yuk">Buruan Belikan....!!</a></p>
<p> </p>
<p> </p>
<p> </p>
<hr />
<p> <a href="/index.php/artikel-islami/30-produk/aneka-produk/96-sabun-fita-herba"><span style="font-size: 14pt;"><strong>SABUN FITA HERBA</strong></span></a></p>
<p><a href="/index.php/artikel-islami/30-produk/aneka-produk/96-sabun-fita-herba"><img style="float: left;" src="/images/stories/herbal/sabun%20wajah%20fyra.jpg" alt="sabun wajah fyra" width="97" height="100" />El Fata mengeluarkan produk sabun untuk remaja.</a></p>
<p> <a href="/index.php/artikel-islami/30-produk/aneka-produk/96-sabun-fita-herba">Spesial buat kamu para remaja yang ingin cantik dan rapi</a></p>
<p> <a href="/index.php/artikel-islami/30-produk/aneka-produk/96-sabun-fita-herba">Hanya</a> <a title="Sabun Fita Herba" href="/index.php/component/content/30-produk/aneka-produk/96-sabun-fita-herba?Itemid=1">disini</a></p></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-6  col-md-3 ">
			<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://elfatastore.com/" target="_blank"><img src="/images/stories/kaos/SideBar-a.gif" alt="" width="242" height="235" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod134"><div class="module-inner"><h3 class="module-title "><span>Artikel Remaja</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-134"><a href="/index.php/oleh-oleh-manca" >OLEH-OLEH MANCA</a></li><li class="item-135"><a href="/index.php/curhat-bareng-fata" >Curhat Bareng Fata</a></li><li class="item-136"><a href="/index.php/tanya-ustad" >Tanya Ustad</a></li><li class="item-137 current active"><a href="/index.php/artikel-islami" >Artikel Islami</a></li><li class="item-138"><a href="/index.php/fatwa-ulama" >Fatwa Ulama</a></li><li class="item-147"><a href="/index.php/sains-al-quran" >Sains Al-Qur'an</a></li><li class="item-148"><a href="/index.php/muhasabah" >Muhasabah</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Promo Terbaru</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-140"><a href="/index.php/tebar-dakwah-majalah" >Tebar Dakwah Majalah</a></li><li class="item-141"><a href="/index.php/bunde-el-fatabayar-lima-dapat-enam" >Bundel El Fata, Bayar Lima Dapat Enam</a></li><li class="item-142"><a href="/index.php/promo-majalah-seribu" >Promo Majalah Dua Ribu</a></li><li class="item-143"><a href="/index.php/paket-murah-langgan-majalah-el-fata" >Paket Murah Langgan Majalah El Fata</a></li><li class="item-145"><a href="/index.php/lowongan-marketing-freelance" >LOWONGAN MARKETING FREELANCE</a></li><li class="item-149"><a href="/index.php/paket-majalah-gratis" >Paket Majalah GRATIS....!!!</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><h3 class="module-title "><span>Edisi Terbaru</span></h3><div class="module-ct">
<link href="/modules/mod_responsive_css3_slider/css/main.css" media="screen, projection" rel="stylesheet" type="text/css">
<link type="text/css" rel="stylesheet" href="chrome-extension://cpngackimfmofbokmjmljamhdncknpmg/style.css">
<script type="text/javascript" charset="utf-8" src="chrome-extension://cpngackimfmofbokmjmljamhdncknpmg/page_context.js"></script>

<style type="text/css">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</style>
<!-- Enable MaxWidth Switching -->

<input checked="" type="radio" name="respond" id="desktop">
<input type="radio" name="respond" id="tablet">
<input type="radio" name="respond" id="mobile">
	
<article id="slider">
	<!-- MaxWidth Options -->
	
	<!-- Slider Setup -->

				<input checked="" type="radio" name="slider" id="slide1">
				<input type="radio" name="slider" id="slide2">
				<input type="radio" name="slider" id="slide3">
				<input type="radio" name="slider" id="slide4">
				<input type="radio" name="slider" id="slide5">
				<input type="radio" name="slider" id="slide6">
				<input type="radio" name="slider" id="slide7">
				<input type="radio" name="slider" id="slide8">
				<input type="radio" name="slider" id="slide9">
				<input type="radio" name="slider" id="slide10">
				<input type="radio" name="slider" id="slide11">
				<input type="radio" name="slider" id="slide12">
				<input type="radio" name="slider" id="slide13">
				<input type="radio" name="slider" id="slide14">
				<input type="radio" name="slider" id="slide15">
				<input type="radio" name="slider" id="slide16">
				<input type="radio" name="slider" id="slide17">
				<input type="radio" name="slider" id="slide18">
				<input type="radio" name="slider" id="slide19">
				<input type="radio" name="slider" id="slide20">
				<input type="radio" name="slider" id="slide21">
				<input type="radio" name="slider" id="slide22">
				<input type="radio" name="slider" id="slide23">
				<input type="radio" name="slider" id="slide24">
	
	<!-- The Slider -->
	
	<div id="slides">
	
		<div id="overflow">
		
			<div class="inner">
			
								<article>
					<img src="/images/slide/Cover-ELFATA-Mei-2015_ws.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-elfata-edisi-09-September-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-November-2015-wl.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-elfata-edisi-11-November-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Maret-2015_ws.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-elfata-edisi-09-oktober-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Februari-2016-wl.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Maret-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-ELFATA-edisi-07-Juli-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-elfata-edisi-Agustus-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-elfata-edisi-05-mei-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Juli-2015-ws.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Agustus-2015-WL.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Desember-2015-wl.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-Elfata-Juni-2015_ws.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Januari-2015_ws.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-Elfata-April-2015_ws.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-September-2015-wl.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-majalah-ELFATA-Juni-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-ELFATA-April-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/majalah-elfata-edisi-12-desember-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Oktober-2015-wl.jpg">
				</article>
								<article>
					<img src="/images/slide/Cover-ELFATA-Januari-2016.jpg">
				</article>
								<article>
					<img src="/images/slide/ELFATA-Cover-Februari-2015_ws.jpg">
				</article>
								
			</div> <!-- .inner -->
			
		</div> <!-- #overflow -->
	
	</div> <!-- #slides -->

	
</article> <!-- #slider --></div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 
  
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
	<div class="container">
		
	</div>
</nav>
<!-- //NAV HELPER -->
	
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-caret-up"></i></button>
</div>
<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
    $(window).load(function(){
        // hide button to top if the document height not greater than window height*2;using window load for more accurate calculate.    
        if ((parseInt($(window).height())*2)>(parseInt($(document).height()))) {
            $('#back-to-top').hide();
        } 
    });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOTER SPOTLIGHT -->
		<div class="container hidden-xs">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footer-sl  row">
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module-red " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>RESENSI BUKU</span></h3><div class="module-ct">

<div class="custom-red"  >
	<p><img class="pull-left" src="/images/stories/rubrik/Fikih-Menjemput-Jodoh.jpg" alt="" width="218" height="314" /></p>
<p><strong>Harga: 40.000,-</strong></p>
<p><strong>Pesan sms/wa: 0856 4104 6171</strong></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Our Visitor</span></h3><div class="module-ct">
<div id="ztvc-visitor-counter142" class="ztvc-visitor-counter ">
    <div class="digit-counter"><span class="digit-0">0</span><span class="digit-5">5</span><span class="digit-9">9</span><span class="digit-7">7</span><span class="digit-7">7</span><span class="digit-1">1</span><span class="digit-7">7</span></div>

    <div class="ztvc-content-counter">

                    <div class="ztvc-left ztvc-icons">
                <div class="ztvc-row ztvc-icon-today"></div><div class="ztvc-row ztvc-icon-yesterday"></div><div class="ztvc-row ztvc-icon-week"></div><div class="ztvc-row ztvc-icon-week"></div><div class="ztvc-row ztvc-icon-month"></div><div class="ztvc-row ztvc-icon-month"></div><div class="ztvc-row ztvc-icon-all"></div>            </div>
                            <div class="ztvc-left titles">
                <div class="ztvc-row" title=22/12/2016>Today</div><div class="ztvc-row" title=21/12/2016>Yesterday</div><div class="ztvc-row">This Week</div><div class="ztvc-row">Last Week</div><div class="ztvc-row">This Month</div><div class="ztvc-row">Last Month</div><div class="ztvc-row">All days</div>            </div>
        
                    <div class="ztvc-left totals txt-right">
                <div class="ztvc-row">1206</div><div class="ztvc-row">1855</div><div class="ztvc-row">7151</div><div class="ztvc-row">9633</div><div class="ztvc-row">28642</div><div class="ztvc-row">37199</div><div class="ztvc-row">597717</div>            </div>
        
        <div class="clearfix"></div>
    </div>
    <hr class="ztvc-space">
    <div class="ztvc-content-counter">
                    <div class="ztvc-left ztvc-icons">
                <div class="ztvc-row ztvc-icon-forecast"></div>
            </div>
        
                    <div class="ztvc-left titles">
                <div class="ztvc-row"> Forecast Today</div>
            </div>
        
                    <div class="ztvc-left totals txt-right">
                <div class="ztvc-row">1920</div>
            </div>
            </div>
    <hr class="ztvc-space">

    <div class="ztvc-icon-agent">
        <div class="ztvc-column center ztvc-icon-other">14.41%</div><div class="ztvc-column center ztvc-icon-chrome">9.69%</div><div class="ztvc-column center ztvc-icon-firefox">3.39%</div><div class="ztvc-column center ztvc-icon-msie">1.18%</div><div class="ztvc-column center ztvc-icon-opera">0.45%</div><div class="ztvc-column center ztvc-icon-other">70.88%</div>    </div>
    <div class="ztvc-count-online">
        Online (15 minutes ago):11<br>11&#160;guests<br>no members    </div>

<br>Your IP:54.224.77.253    <div class="ztvc-copyright"><a href="http://www.zootemplate.com/" title="Visitor Counter" target="_blank">Visitor
            Counter</a></div>
</div></div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod16"><div class="module-inner"><h3 class="module-title "><span>Login Form</span></h3><div class="module-ct">	<form action="/index.php/artikel-islami" method="post" id="login-form">
				<fieldset class="userdata">
			<div id="form-login-username" class="form-group">
									<div class="input-group">
						<span class="input-group-addon">
							<i class="fa fa-user tip" title="Username"></i>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input form-control" tabindex="0" size="18"
							   placeholder="Username"/>
					</div>
							</div>
			<div id="form-login-password" class="form-group">
								<div class="input-group">
						<span class="input-group-addon">
							<i class="fa fa-lock tip" title="Password"></i>
						</span>
					<input id="modlgn-passwd" type="password" name="password" class="input form-control" tabindex="0"
						   size="18" placeholder="Password"/>
				</div>
						</div>
					
							<div id="form-login-remember" class="form-group">
					<div class="checkbox">
					<label for="modlgn-remember">
						<input id="modlgn-remember" type="checkbox"
							name="remember" class="input"
							value="yes"/> Remember Me					</label>
					</div>
				</div>
						<div class="control-group">
				<input type="submit" name="Submit" class="btn btn-primary" value="Log in"/>
			</div>

						<ul class="unstyled">
								<li>
					<a href="/index.php/component/users/?view=registration">
						Create an account <span class="fa fa-arrow-right"></span></a>
				</li>
								<li>
					<a href="/index.php/component/users/?view=remind">
						Forgot your username?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset">Forgot your password?</a>
				</li>
			</ul>

			<input type="hidden" name="option" value="com_users"/>
			<input type="hidden" name="task" value="user.login"/>
			<input type="hidden" name="return" value="aHR0cDovL3d3dy5tYWphbGFoLWVsZmF0YS5jb20vaW5kZXgucGhwL2FydGlrZWwtaXNsYW1pLzMzMC1tYWx1LWtlLXN1cmdhLXBlZGUta2UtbmVyYWth"/>
			<input type="hidden" name="66b6c806dc3f3f16a03f557cf79fd487" value="1" />		</fieldset>
			</form>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
		<!-- //FOOTER SPOTLIGHT -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					
          <small>
            <a href="http://twitter.github.io/bootstrap/" title="Bootstrap by Twitter" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://github.com/twbs/bootstrap/blob/master/LICENSE" title="MIT License" target="_blank">MIT License.</a>
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->
</div>


</body>
</html>